The number of groups in the service.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2016

Syntax

C#
public int GroupCount { get; }
Visual Basic
Public ReadOnly Property GroupCount As Integer
	Get
Visual C++
public:
property int GroupCount {
	int get ();
}

See Also