The angle of the hook at the start.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012
Syntax
C# |
---|
public int HookAngle0 { get; set; } |
Visual Basic |
---|
Public Property HookAngle0 As Integer Get Set |
Visual C++ |
---|
public: property int HookAngle0 { int get (); void set (int value); } |