The current item for the ComboBox before the change.
Namespace: Autodesk.Revit.UI.EventsAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public ComboBoxMember OldValue { get; } |
Visual Basic |
---|
Public ReadOnly Property OldValue As ComboBoxMember Get |
Visual C++ |
---|
public: property ComboBoxMember^ OldValue { ComboBoxMember^ get (); } |