The face of the loops of the roof or floor slab.

Namespace: Autodesk.Revit.DB.IFC
Assembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2016

Syntax

C#
public Face LoopFace { get; }
Visual Basic
Public ReadOnly Property LoopFace As Face
	Get
Visual C++
public:
property Face^ LoopFace {
	Face^ get ();
}

See Also