The property labeled "Color" from the "AdvancedLayered" schema.
Namespace: Autodesk.Revit.DB.VisualAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018.1
Syntax
C# |
---|
public static string LayeredDiffuse { get; } |
Visual Basic |
---|
Public Shared ReadOnly Property LayeredDiffuse As String Get |
Visual C++ |
---|
public: static property String^ LayeredDiffuse { String^ get (); } |
Remarks
This property is of type "AssetPropertyDoubleArray4d".
This property allows a connected asset.