Get the material type which include this ground conductor size information.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public WireMaterialType MaterialBelongTo { get; }
Visual Basic
Public ReadOnly Property MaterialBelongTo As WireMaterialType
	Get
Visual C++
public:
property WireMaterialType^ MaterialBelongTo {
	WireMaterialType^ get ();
}

See Also