The MultiReferenceAnnotationType to be used by the new MultiReferenceAnnotation.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2014

Syntax

C#
public MultiReferenceAnnotationType MultiReferenceAnnotationType { get; }
Visual Basic
Public ReadOnly Property MultiReferenceAnnotationType As MultiReferenceAnnotationType
	Get
Visual C++
public:
property MultiReferenceAnnotationType^ MultiReferenceAnnotationType {
	MultiReferenceAnnotationType^ get ();
}

See Also