Returns true if the rectangle coordinates are normalized to the screen coordinate space; that is, left is less than right and top is less than bottom.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public bool IsNormalized() |
Visual Basic |
---|
Public Function IsNormalized As Boolean |
Visual C++ |
---|
public: bool IsNormalized() |