True if the corresponding left/upper parts profile are mirrored with respect
to the center line of the hosts to be divided. False if the profile of
left/upper parts are defined directly by the profile family.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public bool ProfileFlipAlong { get; set; } |
Visual Basic |
---|
Public Property ProfileFlipAlong As Boolean Get Set |
Visual C++ |
---|
public: property bool ProfileFlipAlong { bool get (); void set (bool value); } |