True if and only if the triangulation represents a topologically closed shell
(i.e., each edge is shared by two triangles).
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public bool IsClosed { get; } |
Visual Basic |
---|
Public ReadOnly Property IsClosed As Boolean Get |
Visual C++ |
---|
public: property bool IsClosed { bool get (); } |