Get conductor size corresponding to specific ampacity.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public string ConductorSize { get; } |
Visual Basic |
---|
Public ReadOnly Property ConductorSize As String Get |
Visual C++ |
---|
public: property String^ ConductorSize { String^ get (); } |