Gets or sets a value indicating whether the RibbonPanel is displayed.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool Visible { get; set; } |
Visual Basic |
---|
Public Property Visible As Boolean Get Set |
Visual C++ |
---|
public: property bool Visible { bool get (); void set (bool value); } |