The location of the point in the surface's coordinate system.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public UV UV { get; set; }
Visual Basic
Public Property UV As UV
	Get
	Set
Visual C++
public:
property UV^ UV {
	UV^ get ();
	void set (UV^ value);
}

See Also