The index of the connector shown within the fabrication software.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2016

Syntax

C#
public int FabricationIndex { get; }
Visual Basic
Public ReadOnly Property FabricationIndex As Integer
	Get
Visual C++
public:
property int FabricationIndex {
	int get ();
}

See Also