If true legend contains analysis configuration name.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012
Syntax
C# |
---|
public bool LegendShowConfigurationName { get; set; } |
Visual Basic |
---|
Public Property LegendShowConfigurationName As Boolean Get Set |
Visual C++ |
---|
public: property bool LegendShowConfigurationName { bool get (); void set (bool value); } |