The third vertex of the facet

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public int V3 { get; }
Visual Basic
Public ReadOnly Property V3 As Integer
	Get
Visual C++
public:
property int V3 {
	int get ();
}

Field Value

An index of a vertex of a polymesh.

See Also