DisplacementPathAncestorIdx Property |
Specifies the end point of the path.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int AncestorIdx { get; set; }
Public Property AncestorIdx As Integer
Get
Set
public:
property int AncestorIdx {
int get ();
void set (int value);
}
member AncestorIdx : int with get, set
Property Value
Int32
See Also