ColorOptionsPreselectionColor Property |
The color of the current canvas theme used to highlight candidates for selection before they are selected.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Color PreselectionColor { get; set; }
Public Property PreselectionColor As Color
Get
Set
public:
property Color^ PreselectionColor {
Color^ get ();
void set (Color^ value);
}
member PreselectionColor : Color with get, set
Property Value
Color
Exceptions
See Also