GeomCombinationSetReverseIterator Method |
Retrieve a backward moving iterator to the set.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual GeomCombinationSetIterator ReverseIterator()
Public Overridable Function ReverseIterator As GeomCombinationSetIterator
public:
virtual GeomCombinationSetIterator^ ReverseIterator()
abstract ReverseIterator : unit -> GeomCombinationSetIterator
override ReverseIterator : unit -> GeomCombinationSetIterator
Return Value
GeomCombinationSetIteratorReturns a backward moving iterator to the set.
See Also