ConnectorUtility Property |
Indicates if the connector is a utility connector.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool Utility { get; }
Public ReadOnly Property Utility As Boolean
Get
public:
property bool Utility {
bool get ();
}
member Utility : bool with get
Property Value
Boolean
See Also