SlabShapeEditorSlabShapeCreases Property |
All of the creases that can be edited.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic SlabShapeCreaseArray SlabShapeCreases { get; }
Public ReadOnly Property SlabShapeCreases As SlabShapeCreaseArray
Get
public:
property SlabShapeCreaseArray^ SlabShapeCreases {
SlabShapeCreaseArray^ get ();
}
member SlabShapeCreases : SlabShapeCreaseArray with get
Property Value
SlabShapeCreaseArray
See Also