HVACLoadTypeOutdoorAirFlowStandard Property |
The outdoor airflow standard.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic OutdoorAirFlowStandard OutdoorAirFlowStandard { get; set; }
Public Property OutdoorAirFlowStandard As OutdoorAirFlowStandard
Get
Set
public:
property OutdoorAirFlowStandard OutdoorAirFlowStandard {
OutdoorAirFlowStandard get ();
void set (OutdoorAirFlowStandard value);
}
member OutdoorAirFlowStandard : OutdoorAirFlowStandard with get, set
Property Value
OutdoorAirFlowStandard
ExceptionsException | Condition |
---|
ArgumentOutOfRangeException |
When setting this property: A value passed for an enumeration argument is not a member of that enumeration
|
See Also