TriangulatedShellComponentTriangleCount Property |
The number of triangles in the triangulation.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int TriangleCount { get; }
Public ReadOnly Property TriangleCount As Integer
Get
public:
property int TriangleCount {
int get ();
}
member TriangleCount : int with get
Property Value
Int32
See Also