RebarUpdateCurvesDataIsBarsNumberChanged Property |
Indicates if the bar number has changed since the last regeneration.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsBarsNumberChanged { get; }
Public ReadOnly Property IsBarsNumberChanged As Boolean
Get
public:
property bool IsBarsNumberChanged {
bool get ();
}
member IsBarsNumberChanged : bool with get
Property Value
Boolean
See Also