BuiltInFailuresViewFailuresReloadLatestDeletedLastOpenView Property |
The only open view has been deleted because of changes from the Central Model. Open another view and Reload Latest or Synchronize with Central again.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId ReloadLatestDeletedLastOpenView { get; }
Public Shared ReadOnly Property ReloadLatestDeletedLastOpenView As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ ReloadLatestDeletedLastOpenView {
FailureDefinitionId^ get ();
}
static member ReloadLatestDeletedLastOpenView : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also