ImageTypeResolution Property |
The size of the pixels in the image, expressed in dots-per-inch (dpi)
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double Resolution { get; }
Public ReadOnly Property Resolution As Double
Get
public:
property double Resolution {
double get ();
}
member Resolution : float with get
Property Value
Double
See Also