RebarShapeMultiplanarDefinitionIsDuplicateShapePresent Property |
Whether the shape definition includes an offset
copy of the 2D shape.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsDuplicateShapePresent { get; }
Public ReadOnly Property IsDuplicateShapePresent As Boolean
Get
public:
property bool IsDuplicateShapePresent {
bool get ();
}
member IsDuplicateShapePresent : bool with get
Property Value
Boolean
See Also