WireMaterialTypeIsInUse Property |
Indicate whether the wire material type is in use.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsInUse { get; }
Public ReadOnly Property IsInUse As Boolean
Get
public:
property bool IsInUse {
bool get ();
}
member IsInUse : bool with get
Property Value
Boolean
See Also