PartMakerMethodToDivideVolumesVConstDivisionIndent Property |
Indentation for the application of division rule's pattern across v-const gridlines
(i.e., similar to changing indices of v-const gridlines).
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int VConstDivisionIndent { get; set; }
Public Property VConstDivisionIndent As Integer
Get
Set
public:
property int VConstDivisionIndent {
int get ();
void set (int value);
}
member VConstDivisionIndent : int with get, set
Property Value
Int32
See Also