RebarCoverTypeCoverDistance Property |
A distance that can be used as a concrete cover value in a document.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double CoverDistance { get; set; }
Public Property CoverDistance As Double
Get
Set
public:
property double CoverDistance {
double get ();
void set (double value);
}
member CoverDistance : float with get, set
Property Value
Double
Exceptions
See Also