ZoneCalculatedSupplyAirflow Property |
Get the Calculated Supply Airflow of the Zone.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double CalculatedSupplyAirflow { get; }
Public ReadOnly Property CalculatedSupplyAirflow As Double
Get
public:
property double CalculatedSupplyAirflow {
double get ();
}
member CalculatedSupplyAirflow : float with get
Property Value
Double
RemarksThis property is used to get the Calculated Supply Airflow (Unit: Airflow ) of the Zone.
See Also