AssetPropertyDoubleArray4dGetValueAsColor Method |
Gets the value property as a color.
Namespace: Autodesk.Revit.DB.VisualAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Color GetValueAsColor()
Public Function GetValueAsColor As Color
public:
Color^ GetValueAsColor()
member GetValueAsColor : unit -> Color
Return Value
Color
The color value.
See Also