BuiltInFailuresAnalyticalModelFailuresHighestAssociatedLevelBelowLowestAssociatedLevel Property |
The Highest Associated Level is set below the Lowest Associated Level
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId HighestAssociatedLevelBelowLowestAssociatedLevel { get; }
Public Shared ReadOnly Property HighestAssociatedLevelBelowLowestAssociatedLevel As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ HighestAssociatedLevelBelowLowestAssociatedLevel {
FailureDefinitionId^ get ();
}
static member HighestAssociatedLevelBelowLowestAssociatedLevel : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also