RenderNodeNodeName Property |
A readable name of the output node.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string NodeName { get; }
Public ReadOnly Property NodeName As String
Get
public:
property String^ NodeName {
String^ get ();
}
member NodeName : string with get
Property Value
String
See Also