TransactionGetName Method |
Returns the transaction's name.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
SyntaxPublic Function GetName As String
public:
String^ GetName()
member GetName : unit -> string
Return Value
String
The transaction's current name.
See Also