FamilySizeTableErrorInfoInvalidRowIndex Property |
The index of the invalid row.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int InvalidRowIndex { get; }
Public ReadOnly Property InvalidRowIndex As Integer
Get
public:
property int InvalidRowIndex {
int get ();
}
member InvalidRowIndex : int with get
Property Value
Int32
See Also