ScheduleDefinitionShowGridLines Property |
Indicates if the schedule grid lines will be visible on a sheet.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ShowGridLines { get; set; }
Public Property ShowGridLines As Boolean
Get
Set
public:
property bool ShowGridLines {
bool get ();
void set (bool value);
}
member ShowGridLines : bool with get, set
Property Value
Boolean
See Also