PanelScheduleDataIsSymmetric Method |
Check if this panel schedule is symmetric
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsSymmetric()
Public Function IsSymmetric As Boolean
public:
bool IsSymmetric()
member IsSymmetric : unit -> bool
Return Value
Boolean
True if this panel schedule is symmetric, false otherwise.
See Also