DWFExportOptionsExportTexture Property |
Whether to export texture.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ExportTexture { get; set; }
Public Property ExportTexture As Boolean
Get
Set
public:
property bool ExportTexture {
bool get ();
void set (bool value);
}
member ExportTexture : bool with get, set
Property Value
Boolean
RemarksThe default value is true. This property only take effect to 3D DWF.
See Also