ImageTypeHeightInPixels Property |
Number of pixels in the vertical direction of the image
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int HeightInPixels { get; }
Public ReadOnly Property HeightInPixels As Integer
Get
public:
property int HeightInPixels {
int get ();
}
member HeightInPixels : int with get
Property Value
Int32
See Also