CustomFieldDataFieldName Property |
The name of this custom field.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string FieldName { get; }
Public ReadOnly Property FieldName As String
Get
public:
property String^ FieldName {
String^ get ();
}
member FieldName : string with get
Property Value
String
See Also