Returns the Y direction.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic XYZ YDirection { get; }
Public ReadOnly Property YDirection As XYZ
Get
public:
property XYZ^ YDirection {
XYZ^ get ();
}
member YDirection : XYZ with get
Property Value
XYZ
See Also