BuiltInFailuresDividedSurfaceFailuresDividedSurfaceCurveChainBothUandV Property |
A chain formed by these curve elements is trying to be both U- and V- splitter
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId DividedSurfaceCurveChainBothUandV { get; }
Public Shared ReadOnly Property DividedSurfaceCurveChainBothUandV As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ DividedSurfaceCurveChainBothUandV {
FailureDefinitionId^ get ();
}
static member DividedSurfaceCurveChainBothUandV : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also