GroupLoadOptionsIncludeLevels Property |
True if levels should be brought in from the input file, false otherwise.
The default value is .
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IncludeLevels { get; set; }
Public Property IncludeLevels As Boolean
Get
Set
public:
property bool IncludeLevels {
bool get ();
void set (bool value);
}
member IncludeLevels : bool with get, set
Property Value
Boolean
See Also