ColorFillSchemeEntryGetStringValue Method |
Gets the String value stored within the entry.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string GetStringValue()
Public Function GetStringValue As String
public:
String^ GetStringValue()
member GetStringValue : unit -> string
Return Value
String
The String contained in the entry.
Remarks
This method should only be used if the
StorageType property reports the type of the entry as a String.
See Also