TableSectionDataLastRowNumber Property |
The last row in this section of the table.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int LastRowNumber { get; }
Public ReadOnly Property LastRowNumber As Integer
Get
public:
property int LastRowNumber {
int get ();
}
member LastRowNumber : int with get
Property Value
Int32
See Also