FillPatternExpandDots Method |
Corrects pattern dots to make them be drawn properly for Revit.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
SyntaxPublic Function ExpandDots As Boolean
public:
bool ExpandDots()
member ExpandDots : unit -> bool
Return Value
Boolean
Indicates whether any dots were in fact expanded.
See Also