CameraInfoIsPespective Property |
Identifies whether the projection is orthographic or perspective
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsPespective { get; }
Public ReadOnly Property IsPespective As Boolean
Get
public:
property bool IsPespective {
bool get ();
}
member IsPespective : bool with get
Property Value
Boolean
See Also