ReleaseConditions(Boolean) Constructor |
Creates a new instance of ReleaseConditions.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ReleaseConditions(
bool start
)
Public Sub New (
start As Boolean
)
public:
ReleaseConditions(
bool start
)
new :
start : bool -> ReleaseConditions
Parameters
- start Boolean
-
The position on analytical element. True for start, false for end.
See Also