MEPSectionFrictionFactor Property |
The friction factor of the section.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double FrictionFactor { get; }
Public ReadOnly Property FrictionFactor As Double
Get
public:
property double FrictionFactor {
double get ();
}
member FrictionFactor : float with get
Property Value
Double
Remarks
Friction Factor is a number.
The friction factor type is UT_Number.
See Also